Häired pilveprindi teenuse töös
Incident Report for University of Tartu
Update
We are continuing to investigate this issue.
Posted Sep 29, 2021 - 16:38 EEST
Investigating
Alates 20.09 on häiritud pilveprindi printerite kasutamine domeenivälistest ja apple arvutitest.
Mõjutatud on ühiskasutatavad pilveprinterid kuhu tuleb ülikooli töötõendiga sisse logida (\\printserver1.domenis.ut.ee\PRINTER)
Ajutise lahendusena saab sellistest arvutitest saata dokumente pilveprinterisse e-posti manusega aadressil print@ut.ee
Probleemi lahendamisega tegeletakse.
Vabandame tekkinud ebamugavuste pärast
Posted Sep 20, 2021 - 16:37 EEST